Jump to content

Can't open the Notebook.


Dragual

Recommended Posts

The window pops up with this text. I'm using Google Chrome.

 

Warning: require_once(): open_basedir restriction in effect. File(../../../conf/conf.globalpaths.php) is not within the allowed path(s): (/home/magicdue:/usr/lib/php:/usr/local/lib/php:/tmp) in /home/magicdue/public_html/lib/spaw/config/config.php on line 164 Warning: require_once(../../../conf/conf.globalpaths.php): failed to open stream: Operation not permitted in /home/magicdue/public_html/lib/spaw/config/config.php on line 164 Fatal error: require_once(): Failed opening required '../../../conf/conf.globalpaths.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/magicdue/public_html/lib/spaw/config/config.php on line 164

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Forum Statistics

    17.5k
    Total Topics
    182.5k
    Total Posts
  • Recently Browsing

    • No registered users viewing this page.
  • Upcoming Events

    No upcoming events found
  • Recent Event Reviews

×
×
  • Create New...